Skip site navigation (1) Skip section navigation (2)

ODBC and Postgres 6.3.1

From: Bartek Teodorczyk <barteo(at)wsub(dot)waw(dot)pl>
To: pgsql-interfaces(at)postgreSQL(dot)org
Subject: ODBC and Postgres 6.3.1
Date: 1998-03-31 22:02:47
Message-ID: 35216807.EBC3E570@wsub.waw.pl (view raw or flat)
Thread:
Lists: pgsql-interfaces
I've totally lost.
Does PostODBC work with version 6.3.1 of Postgres?
If answer is yes, which version of PostODBC should I use?

Bartek Teodorczyk

Responses

pgsql-interfaces by date

Next:From: Mark D. SeeleyDate: 1998-04-01 13:12:20
Subject: Re: [INTERFACES] ODBC and Postgres 6.3.1
Previous:From: Bernard JaureguiDate: 1998-03-30 16:32:48
Subject: Re: [INTERFACES] RE: postodbc not working

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group