Skip site navigation (1) Skip section navigation (2)

Re: error al instalar postgresql-8.3.5 con python

From: "Jaime Casanova" <jcasanov(at)systemguards(dot)com(dot)ec>
To: "Alvaro Herrera" <alvherre(at)alvh(dot)no-ip(dot)org>
Cc: "Ricardo Mendoza" <pgsqlcol(at)gmail(dot)com>, "Lista Postgres ES" <pgsql-es-ayuda(at)postgresql(dot)org>
Subject: Re: error al instalar postgresql-8.3.5 con python
Date: 2008-12-31 19:01:01
Message-ID: 3073cc9b0812311101n1c55c10y7c8bb39c2f57c83a@mail.gmail.com (view raw or flat)
Thread:
Lists: pgsql-es-ayuda
On Mon, Dec 22, 2008 at 4:08 PM, Alvaro Herrera <alvherre(at)alvh(dot)no-ip(dot)org> wrote:
>
> Lo que pasa es que maintainer-clean borró un archivo que viene dentro
> del tarball.  Para generar ese archivo es necesario tener bison.
>

me habia olvidado de escribir sobre esto. tambien podria haber hecho
"make distclean" ese no borra los archivos generados


-- 
Atentamente,
Jaime Casanova
Soporte y capacitación de PostgreSQL
Asesoría y desarrollo de sistemas
Guayaquil - Ecuador
Cel. +59387171157

In response to

pgsql-es-ayuda by date

Next:From: Alvaro HerreraDate: 2008-12-31 19:30:54
Subject: Re: Error Compilando los sgml en el current branch
Previous:From: Edwin QuijadaDate: 2008-12-31 18:51:30
Subject: Feliz New Year

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group