Skip site navigation (1) Skip section navigation (2)

AIX 4.1 & plpgsql

From: Marcin Grondecki <ojciec(at)mtl(dot)pl>
To: pgsql-general(at)postgresql(dot)org
Subject: AIX 4.1 & plpgsql
Date: 1998-12-09 05:15:09
Message-ID: 3.0.6.32.19981209051509.007a53c0@mtl.pl (view raw or flat)
Thread:
Lists: pgsql-general
hi

Big problem...
I'm using postgresql 6.4 on AIX 4.1. I'd like to use pl/pgsql,
but i cannot compile shared library plpgsql.so.
Maybe someone knows, how could i do it on this platform?

TIA


Marcin Grondecki
ojciec(at)mtl(dot)pl

***** I'm not a complete idiot, some parts are missing...


pgsql-general by date

Next:From: Wim CeulemansDate: 1998-12-09 14:19:17
Subject: ERROR: using an explicit cast
Previous:From: Vadim MikheevDate: 1998-12-09 04:29:20
Subject: Re: [GENERAL] Two problems

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group