Skip site navigation (1) Skip section navigation (2)

Re: [INTERFACES] ODBC Question

From: "Ken J(dot) Wright" <ken(at)ori-ind(dot)com>
To: "Len Morgan" <len-morgan(at)crcom(dot)net>, <pgsql-interfaces(at)hub(dot)org>
Subject: Re: [INTERFACES] ODBC Question
Date: 1999-09-17 02:38:59
Message-ID: 3.0.32.19990916193857.009976a0@ren.cncware.com (view raw or flat)
Thread:
Lists: pgsql-interfaces
At 21:01 09/16/1999 -0500, Len Morgan wrote:
>I just downloaded the latest postodbc driver (v0007).  When I install it and
>try and set it up, it only gives me the options for Postgres versions 6.2,
>6.3, and 6.4.  Will this still work for 6.5.1?  Does 6.4 really mean 6.4+?

6.4 is for 6.4x and above (6.4.0, 6.4.1, 6.5.0, 6.5.1).

Ken


pgsql-interfaces by date

Next:From: Bruce MomjianDate: 1999-09-17 04:45:49
Subject: Re: [QUESTIONS] errors on transactions and locks ?
Previous:From: Len MorganDate: 1999-09-17 02:01:15
Subject: ODBC Question

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group