Skip site navigation (1) Skip section navigation (2)

RE: pgAdmin9

From: Lazaro Rubén García Martinez <lgarciam(at)vnz(dot)uci(dot)cu>
To: Harold Alexander Onore Harold <onoreharold(at)gmail(dot)com>,=?iso-8859-1?Q?Lista_PostgreSQL_en_Espa=F1ol?=<pgsql-es-ayuda(at)postgresql(dot)org>
Subject: RE: pgAdmin9
Date: 2011-07-07 17:30:39
Message-ID: 294D3D02D5E18D42827B2ECFEADEB688138880B53C@mx-interno.vnz.uci.cu (view raw or flat)
Thread:
Lists: pgsql-es-ayuda
Que versión de PgAdmin instalaste??? Te recomiendo que instales la versión 1.12.3 que es el último release de la versión 1.12.0 para Postgre 9

Saludos.

De: pgsql-es-ayuda-owner(at)postgresql(dot)org [mailto:pgsql-es-ayuda-owner(at)postgresql(dot)org] En nombre de Harold Alexander Onore Harold
Enviado el: jueves, 07 de julio de 2011 09:56:A
Para: Lista PostgreSQL en Español
Asunto: [pgsql-es-ayuda] pgAdmin9

Saludos,

Acabo de instalar pgadmin y la version de postgres 9, me estoy conectando a una bd y me esta dando el siguiente error.

"the server lacks instrumentation functions, pgadmin  uses some support functions that are not available by default in all postgresql. these enable some tasks that make life easier when dealing with log files and configuration files."


Atentamente,

Harold Onore

In response to

  • pgAdmin9 at 2011-07-07 13:56:08 from Harold Alexander Onore Harold

pgsql-es-ayuda by date

Next:From: azahelDate: 2011-07-07 20:38:02
Subject: backup automatico
Previous:From: Fernando SiguenzaDate: 2011-07-07 17:00:33
Subject: Consulta sobre funcion coalesce

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group