Skip site navigation (1) Skip section navigation (2)

RE: PGAdmin

From: Lazaro Rubén García Martinez <lgarciam(at)vnz(dot)uci(dot)cu>
To: Harold Alexander Onore Harold <onoreharold(at)gmail(dot)com>,=?iso-8859-1?Q?Lista_PostgreSQL_en_Espa=F1ol?=<pgsql-es-ayuda(at)postgresql(dot)org>
Subject: RE: PGAdmin
Date: 2011-07-06 19:35:16
Message-ID: 294D3D02D5E18D42827B2ECFEADEB688138880B368@mx-interno.vnz.uci.cu (view raw or flat)
Thread:
Lists: pgsql-es-ayuda
Si instalaste PostgreSQL desde un binario, ya viene con la versión de PgAdmin para Postgre 9, de lo contrario instala la versión 1.12.3  del PgAdmin

Saludos.

De: pgsql-es-ayuda-owner(at)postgresql(dot)org [mailto:pgsql-es-ayuda-owner(at)postgresql(dot)org] En nombre de Harold Alexander Onore Harold
Enviado el: miércoles, 06 de julio de 2011 01:41:P
Para: Lista PostgreSQL en Español
Asunto: [pgsql-es-ayuda] PGAdmin

Saludos,

Acabo de instalar postgresql 9.0 en mi computador y al momento de abrir el pgadmin me da unos errores de compatibilidad me dice que debo actulizarlo, q version puedo utilizar para que trabaje comodamente con la version de postgres que estoy utilizando.

Atentamente,

Harold Onore

In response to

  • PGAdmin at 2011-07-06 17:41:12 from Harold Alexander Onore Harold

pgsql-es-ayuda by date

Next:From: Arcel Labrada BatistaDate: 2011-07-06 20:15:31
Subject: Mejora de consultas
Previous:From: Gilberto Castillo MartínezDate: 2011-07-06 19:30:35
Subject: Re: Help con Select

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group