Skip site navigation (1) Skip section navigation (2)

PostgreSQL 8.4

From: Glonet NV / Mathieu Aras <mathieu(at)glonet(dot)be>
To: "pgsql-bugs(at)postgresql(dot)org" <pgsql-bugs(at)postgresql(dot)org>
Subject: PostgreSQL 8.4
Date: 2011-08-02 13:30:06
Message-ID: 28DB381956227A4DB1267795DBE28B2D11F26617C1@srvglowin06.glonet.lan (view raw or flat)
Thread:
Lists: pgsql-bugs
Dear sir,

Can we install PostgreSQL 8.4 on a server 2008? Is it X64 and X32 compatible?

Best Regards,
Mathieu


Mathieu Aras
Systeembeheer & Ondersteuning


mathieu(at)glonet(dot)be<mailto:mathieu(at)glonet(dot)be>
http://www.glonet.be<http://www.glonet.be/>

Glonet NV
Beverestraat 59
B-9700 Oudenaarde

tel: +32 (0)55 21.63.82
fax: +32 (0)55 21.63.65

[cid:image001(dot)png(at)01CC5129(dot)0E9B75C0]


Network Solutions & Services



Responses

pgsql-bugs by date

Next:From: Jon NelsonDate: 2011-08-02 14:35:00
Subject: Re: backend for database 'A' crashes/is killed -> corrupt index in database 'B'
Previous:From: Steve BoydDate: 2011-08-02 12:01:49
Subject: BUG #6140: PostgreSQL Server Service Not Starting

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group