Skip site navigation (1) Skip section navigation (2)

Re: pgadmin 1.8.4 win32 error

From: Quan Zongliang <quanzongliang(at)gmail(dot)com>
To: "Kabindra Pradhan" <kabindra(at)turbosoft(dot)com(dot)au>
Cc: <pgadmin-support(at)postgresql(dot)org>
Subject: Re: pgadmin 1.8.4 win32 error
Date: 2009-04-17 07:31:42
Message-ID: 20090417162948.8482.4125B4E5@gmail.com (view raw or flat)
Thread:
Lists: pgadmin-support
> I am running pgplus 8.3.3 version under Centos and pgadmin 1.8.4 win32
> version in windows xp . While tring to do a backup from windows machine
> it complain about version mismatched and tells me if I want to proceed
> the backup use -i option.

In next version(1.10), add a new option to ignore version mismatch check.

-----------------------------------------------
Quan Zongliang
quanzongliang(at)gmail(dot)com
CIT JAPAN: http://www.cit.co.jp
CIT CHINA: http://www.citbj.com.cn


In response to

Responses

pgadmin-support by date

Next:From: Dave PageDate: 2009-04-17 07:35:13
Subject: Re: pgadmin 1.8.4 win32 error
Previous:From: Kabindra PradhanDate: 2009-04-17 02:49:10
Subject: pgadmin 1.8.4 win32 error

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group