Skip site navigation (1) Skip section navigation (2)

pginstaller - pginst: Ship the updated version of gettext, as required

From: dpage(at)pgfoundry(dot)org (Dave Page)
To: pgsql-committers(at)postgresql(dot)org
Subject: pginstaller - pginst: Ship the updated version of gettext, as required
Date: 2009-01-26 09:51:49
Message-ID: 20090126095149.BB66F17ADE71@pgfoundry.org (view raw or flat)
Thread:
Lists: pgsql-committers
Log Message:
-----------
Ship the updated version of gettext, as required by recent PostgreSQL fixes.

Tags:
----
REL8_3_STABLE

Modified Files:
--------------
    pginst/wxs:
        pginst.wxs (r1.225.2.4 -> r1.225.2.5)
        (http://cvs.pgfoundry.org/cgi-bin/cvsweb.cgi/pginstaller/pginst/wxs/pginst.wxs.diff?r1=1.225.2.4&r2=1.225.2.5)

pgsql-committers by date

Next:From: Peter EisentrautDate: 2009-01-26 10:19:44
Subject: pgsql: Message format tuning
Previous:From: Dave PageDate: 2009-01-26 09:50:21
Subject: pginstaller - pginst: Ship the updated version of gettext, as required

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group