Skip site navigation (1) Skip section navigation (2)

Re: pg_live situation update

From: Robert Bernier <robert(dot)bernier5(at)sympatico(dot)ca>
To: pgsql-advocacy(at)postgresql(dot)org
Cc: Devrim GÜNDÜZ <devrim(at)commandprompt(dot)com>, "Andreas 'ads' Scherbaum" <adsmail(at)wars-nicht(dot)de>
Subject: Re: pg_live situation update
Date: 2008-02-28 18:48:07
Message-ID: 200802281348.08044.robert.bernier5@sympatico.ca (view raw or flat)
Thread:
Lists: pgsql-advocacy
Hi Devrim,


On Thursday 28 February 2008 13:43, Devrim GÜNDÜZ wrote:
> On Wed, 2008-02-27 at 10:26 -0500, Robert Bernier wrote:
> > I am  forced to use apache 1.3 and php 4 because phppgadmin doesn't
> > work right with apache 2.0 in the live CD environment (although this
> > is not to say you couldn't use apache 2.0 after installing it on the
> > machine).
> 
> Huh? The live CD that I built on top of Fedora, runs Apache 2.2.8 and
> php 5.2.4, and there is not a problem with phpPgAdmin...

I can't figure it out either. It only occurs in the live CD environment itself. No doubt it's something incredibly silly and if I put enough time into it I will solve it.

robert

In response to

Responses

pgsql-advocacy by date

Next:From: Andreas 'ads' ScherbaumDate: 2008-02-29 00:01:49
Subject: Re: pg_live situation update
Previous:From: Devrim GÜNDÜZDate: 2008-02-28 18:43:07
Subject: Re: pg_live situation update

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group