Skip site navigation (1) Skip section navigation (2)

pgsql: Require a specific Autoconf version, instead of a lower bound

From: petere(at)postgresql(dot)org (Peter Eisentraut)
To: pgsql-committers(at)postgresql(dot)org
Subject: pgsql: Require a specific Autoconf version, instead of a lower bound
Date: 2007-11-26 12:04:54
Message-ID: 20071126120454.781657540F0@cvs.postgresql.org (view raw or flat)
Thread:
Lists: pgsql-committers
Log Message:
-----------
Require a specific Autoconf version, instead of a lower bound only.

Tags:
----
REL7_3_STABLE

Modified Files:
--------------
    pgsql:
        configure.in (r1.217.2.29 -> r1.217.2.30)
        (http://developer.postgresql.org/cvsweb.cgi/pgsql/configure.in?r1=1.217.2.29&r2=1.217.2.30)

pgsql-committers by date

Next:From: Peter EisentrautDate: 2007-11-26 12:09:58
Subject: pgsql: Require a specific Autoconf version, instead of a lower bound
Previous:From: User MkzDate: 2007-11-26 10:45:52
Subject: pgbouncer - pgbouncer: allow strcmp() and memcpy() be macros

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group