Skip site navigation (1) Skip section navigation (2)

BUG #2792: not able to install postgress

From: "Santhinesh Kumar" <santhineshkumar_n(at)sifycorp(dot)com>
To: pgsql-bugs(at)postgresql(dot)org
Subject: BUG #2792: not able to install postgress
Date: 2006-11-28 16:37:53
Message-ID: 200611281637.kASGbrNU081172@wwwmaster.postgresql.org (view raw or flat)
Thread:
Lists: pgsql-bugs
The following bug has been logged online:

Bug reference:      2792
Logged by:          Santhinesh Kumar
Email address:      santhineshkumar_n(at)sifycorp(dot)com
PostgreSQL version: 7.1.3
Operating system:   Fedora - 4
Description:        not able to install postgress
Details: 

I tried to install postgress of version 7.1.4. But I faced some problems
while installing. When I typed ./configure command there was a error at the
last. It was that could not configure the parameters given in the
./configure command.

Responses

pgsql-bugs by date

Next:From: Alvaro HerreraDate: 2006-11-28 17:13:13
Subject: Re: BUG #2792: not able to install postgress
Previous:From: Gurjeet SinghDate: 2006-11-28 15:19:32
Subject: Re: BUG #2790: constructor for int2vector seems to be buggy

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group