Skip site navigation (1) Skip section navigation (2)

Re: PostgreSQL 8.1 - SSL:Required

From: Peter Eisentraut <peter_e(at)gmx(dot)net>
To: pgsql-cygwin(at)postgresql(dot)org
Cc: Andrew <andrewmadu(at)gmail(dot)com>
Subject: Re: PostgreSQL 8.1 - SSL:Required
Date: 2006-10-06 20:33:06
Message-ID: 200610062233.06588.peter_e@gmx.net (view raw or flat)
Thread:
Lists: pgsql-cygwin
Andrew wrote:
> I am using the binary install for postgresql 8.1 Win32 on Windows XP.

This is the cygwin list, and you are not using cygwin.

-- 
Peter Eisentraut
http://developer.postgresql.org/~petere/

In response to

pgsql-cygwin by date

Next:From: zxgDate: 2006-11-01 01:42:26
Subject: postmaster error
Previous:From: AndrewDate: 2006-09-30 17:23:04
Subject: PostgreSQL 8.1 - SSL:Required

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group