Skip site navigation (1) Skip section navigation (2)

npgsql - Npgsql: This (Ver1.1) has already withered in the reason we

From: h-saito(at)pgfoundry(dot)org (User H-saito)
To: pgsql-committers(at)postgresql(dot)org
Subject: npgsql - Npgsql: This (Ver1.1) has already withered in the reason we
Date: 2006-10-02 06:18:34
Message-ID: 20061002061834.3C82E86CA72@pgfoundry.org (view raw or flat)
Thread:
Lists: pgsql-committers
Log Message:
-----------
This (Ver1.1) has already withered in the reason we support ShapeDevelop Version2.x.
Please use src/Npgsql.sln and src/Npgsql.csproj. 
Furthermore, they support VS2003, VS2005, and ShapeDevelop.
It can be used now.:-)

Removed Files:
-------------
    Npgsql/src/Npgsql:
        Npgsql.cmbx
        (http://cvs.pgfoundry.org/cgi-bin/cvsweb.cgi/npgsql/Npgsql/src/Npgsql/Npgsql.cmbx)
        Npgsql.prjx
        (http://cvs.pgfoundry.org/cgi-bin/cvsweb.cgi/npgsql/Npgsql/src/Npgsql/Npgsql.prjx)

pgsql-committers by date

Next:From: User DpageDate: 2006-10-02 08:37:51
Subject: pginstaller - pginst: Add --with-ldap to the config.
Previous:From: User H-saitoDate: 2006-10-02 03:04:36
Subject: npgsql - Npgsql: little correction.

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group