Skip site navigation (1) Skip section navigation (2)

BUG #1969: Unable to Install

From: "jayesh" <jdz66(at)yahoo(dot)co(dot)uk>
To: pgsql-bugs(at)postgresql(dot)org
Subject: BUG #1969: Unable to Install
Date: 2005-10-17 04:52:02
Message-ID: 20051017045202.19A54F1063@svr2.postgresql.org (view raw or flat)
Thread:
Lists: pgsql-bugs
The following bug has been logged online:

Bug reference:      1969
Logged by:          jayesh
Email address:      jdz66(at)yahoo(dot)co(dot)uk
PostgreSQL version: postgresq-8.0ja
Operating system:   window 2000
Description:        Unable to  Install
Details: 

I get following error when I click setup.

Error Applying tranforms.Verify that the specified
tranform paths are valid

pgsql-bugs by date

Next:From: Mark GibsonDate: 2005-10-17 07:47:17
Subject: BUG #1970: Existing /etc/pam.d/postgresql clobbered by RPM install
Previous:From: Klint GoreDate: 2005-10-17 00:44:15
Subject: Re: BUG #1956: Plpgsql top-level DECLARE does not share scope

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group