Skip site navigation (1) Skip section navigation (2)

Re: pgsql installation problem!

From: Bruno Wolff III <bruno(at)wolff(dot)to>
To: Ricardo Gamero <ricardo(dot)gamero(at)gmail(dot)com>
Cc: pgsql-novice(at)postgresql(dot)org
Subject: Re: pgsql installation problem!
Date: 2005-08-31 03:25:42
Message-ID: 20050831032542.GA3597@wolff.to (view raw or flat)
Thread:
Lists: pgsql-novice
On Tue, Aug 30, 2005 at 15:16:30 -0600,
  Ricardo Gamero <ricardo(dot)gamero(at)gmail(dot)com> wrote:
> Hello everybody!
>  I'm so sorry to post this simple question but I don't know what to do 
> anymore!!!, the thing is I need to install postgresql 8.0.3 in red hat 9 and 
> I've tried so many things that I don't know what else to do, please help me! 
> i'd really appreciate your help, God will bless you so much!

Is there a reason you can't go to FC4 instead of staying with RH9?
That would probably solve your Postgres install problem.

In response to

pgsql-novice by date

Next:From: Bruno Wolff IIIDate: 2005-08-31 03:33:42
Subject: Re: Sorting Challenge
Previous:From: Bruce MomjianDate: 2005-08-30 23:24:12
Subject: Re: Copy function syntax on 8.1

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group