Skip site navigation (1) Skip section navigation (2)

Re: V8.0.1 under SCO 5.0.7

From: Larry Rosenman <ler(at)lerctr(dot)org>
To: "Harvey, Allan AC" <HarveyA(at)OneSteel(dot)com>
Cc: pgsql-ports(at)postgresql(dot)org
Subject: Re: V8.0.1 under SCO 5.0.7
Date: 2005-03-01 04:25:32
Message-ID: 200502282225.33294.ler@lerctr.org (view raw or flat)
Thread:
Lists: pgsql-ports
On Monday 28 February 2005 10:02 pm, Harvey, Allan AC wrote:
> Hi all,
>
> I would like to use postgresql under SCO.
> The fault is probably mine but V8.0.1 has compile/link errors.
>
> I have the time ( to do what I am told, not hack ) and a machine which I
> can test on and return the debug if there is an interest in having postgres
> work on this plateform.
>
> Anyone?
What errors are you getting?



-- 
Larry Rosenman                     http://www.lerctr.org/~ler
Phone: +1 214-351-4152                 E-Mail: ler(at)lerctr(dot)org
US Mail: 3535 Gaspar Drive, Dallas, TX 75220-3611

In response to

pgsql-ports by date

Next:From: Michael FuhrDate: 2005-03-02 08:38:05
Subject: Re: Errors using Postgres 7.4.6
Previous:From: Harvey, Allan ACDate: 2005-03-01 04:02:56
Subject: V8.0.1 under SCO 5.0.7

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group