Skip site navigation (1) Skip section navigation (2)

Re: unixODBC drivers for PostgreSQL?

From: Andre Felipe Machado <andremachado(at)techforce(dot)com(dot)br>
To: pgsql-odbc(at)postgresql(dot)org
Subject: Re: unixODBC drivers for PostgreSQL?
Date: 2004-06-18 17:05:40
Message-ID: 200406181705.41082.andremachado@techforce.com.br (view raw or flat)
Thread:
Lists: pgsql-odbc
Hello,
I only got 07.03.100 to work with Postgresql 7.3.4
The 07.03.200 poped too many problems...
It seems that the .209 is better.
Regards.
Andre Felipe


In response to

Responses

pgsql-odbc by date

Next:From: Jon ScheweDate: 2004-06-18 17:46:35
Subject: Re: unixODBC drivers for PostgreSQL?
Previous:From: Jon ScheweDate: 2004-06-18 14:06:55
Subject: unixODBC drivers for PostgreSQL?

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group