Skip site navigation (1) Skip section navigation (2)

Why can't I find the language 'plpgsql'?

From: "LitelWang" <wlxyk(at)vip(dot)163(dot)com>
To: pgadmin-support(at)postgresql(dot)org <pgadmin-support(at)postgresql(dot)org>
Subject: Why can't I find the language 'plpgsql'?
Date: 2003-08-13 04:11:35
Message-ID: 20030813041107.AEFD01C467A61@smtp.vip.163.com (view raw or flat)
Thread:
Lists: pgadmin-support
need install it ?
I run postgres on cygwin in windows 2000 .
What should  I do before I can use it ?
Thanks .




pgadmin-support by date

Next:From: Kamalraj Singh MadhanDate: 2003-08-13 05:21:48
Subject: Help
Previous:From: Dave PageDate: 2003-08-12 13:35:49
Subject: Re: Error Message: ERROR: must be called under standalone postgres with -O -P options

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group