Skip site navigation (1) Skip section navigation (2)

Bug #950: Problem with rpm install

From: pgsql-bugs(at)postgresql(dot)org
To: pgsql-bugs(at)postgresql(dot)org
Subject: Bug #950: Problem with rpm install
Date: 2003-04-20 03:23:04
Message-ID: 20030420032304.9FF89475EE2@postgresql.org (view raw or flat)
Thread:
Lists: pgsql-bugs
Peter of the Norse (RahmCoff(at)colorado(dot)edu) reports a bug with a severity of 2
The lower the number the more severe it is.

Short Description
Problem with rpm install

Long Description
Running RedHat 7.3, got the latest rpms (upgraded 7.2.4 to 7.3.2) missing /usr/lib/libpq.so.2.0 Had to make it before I could use php.

Sample Code


No file was uploaded with this report


pgsql-bugs by date

Next:From: SALUNKHE,MANDAR (HP-Singapore,ex1)Date: 2003-04-21 01:26:40
Subject: Re: Bug #948: Postgresql server abruptly shutdown now data
Previous:From: Peter of the NorseDate: 2003-04-20 03:19:48
Subject: libpq.so.2 not found (RedHat 7.3 RPMs)

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group