Skip site navigation (1) Skip section navigation (2)

Re: libECPG: Warning: get descriptor: 7.1 and 7.2 arenot binary compatible (yet)

From: Michael Meskes <meskes(at)postgresql(dot)org>
To: pgsql-interfaces(at)postgresql(dot)org
Subject: Re: libECPG: Warning: get descriptor: 7.1 and 7.2 arenot binary compatible (yet)
Date: 2001-10-08 08:11:32
Message-ID: 20011008101132.A18263@feivel.credativ.de (view raw or flat)
Thread:
Lists: pgsql-interfaces
On Mon, Oct 08, 2001 at 08:39:47AM +0200, Christof Petig wrote:
> Michael: Would you swap the lines?

Just committed. 

Thanks.

Michael
-- 
Michael Meskes
Michael(at)Fam-Meskes(dot)De
Go SF 49ers! Go Rhein Fire!
Use Debian GNU/Linux! Use PostgreSQL!

In response to

pgsql-interfaces by date

Next:From: Arsalan ZaidiDate: 2001-10-08 10:03:11
Subject: Re: java.lang.OutOfMemory Exception with a large number of inserts
Previous:From: Christof PetigDate: 2001-10-08 06:39:47
Subject: Re: libECPG: Warning: get descriptor: 7.1 and 7.2 arenot

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group