Skip site navigation (1) Skip section navigation (2)

Solaris 7

From: "Matthew C(dot) Aycock" <matt(at)mathcs(dot)emory(dot)edu>
To: hackers(at)postgresql(dot)org
Subject: Solaris 7
Date: 1998-11-19 16:54:11
Message-ID: 199811191654.LAA04262@cssun.mathcs.emory.edu (view raw or flat)
Thread:
Lists: pgsql-hackers
Is anybody else using Solaris 7? I am using it on an Ultra 10
and it has broken cvsup. It broke both the version that I built
as well as the version available from the ftp site. Is it just
me?

Thanks,

Matthew
----------
Matthew C. Aycock
Operating Systems Analyst/Admin, Senior
Dept Math/CS
Emory University, Atlanta, GA 
Internet:  matt(at)mathcs(dot)emory(dot)edu 		



Responses

pgsql-hackers by date

Next:From: Pedro J. LoboDate: 1998-11-19 18:49:11
Subject: Re: [HACKERS] More on 6.4 on DEC Alpha + Digital Unix 4.0d + DEC C compiler
Previous:From: Tom LaneDate: 1998-11-19 16:09:10
Subject: Re: [HACKERS] More on 6.4 on DEC Alpha + Digital Unix 4.0d + DEC C compiler

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group