Skip site navigation (1) Skip section navigation (2)

Re: [HACKERS] Massimo patches

From: Michael Meskes <meskes(at)online-club(dot)de>
To: "'hackers(at)postgresql(dot)org'" <hackers(at)postgreSQL(dot)org>
Subject: Re: [HACKERS] Massimo patches
Date: 1998-08-26 13:41:46
Message-ID: 19980826154146.A496@online-club.de (view raw or flat)
Thread:
Lists: pgsql-hackers
On Wed, Aug 26, 1998 at 09:05:14AM +0200, Andreas Zeugswetter wrote:
> It does compile on gcc 2.8.1, so I guess this is a compiler uncompatibility.
> My xlc AIX compiler won't swallow it either.
> The best would probably be a configure option --disable-ecpg ?

What kind of problem do we talk about? Please send me more details.

Michael
-- 
Michael Meskes			meskes(at)online-club(dot)de, meskes(at)debian(dot)org
Go SF49ers! Go Rhein Fire!	Use Debian GNU/Linux! 

In response to

pgsql-hackers by date

Next:From: Oleg BartunovDate: 1998-08-26 13:50:00
Subject: initdb problem with cvs
Previous:From: Michael MeskesDate: 1998-08-26 13:31:36
Subject: Re: [HACKERS] Massimo patches

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group