Skip site navigation (1) Skip section navigation (2)

problem with pgAdmin beta2 on w2k3

From: "Pavel Stehule" <pavel(dot)stehule(at)gmail(dot)com>
To: "Dave Page" <dpage(at)postgresql(dot)org>, PostgreSQL-development <pgsql-hackers(at)postgresql(dot)org>
Subject: problem with pgAdmin beta2 on w2k3
Date: 2007-10-30 19:41:19
Message-ID: (view raw or whole thread)
Lists: pgsql-hackers

C:\Program Files\PostgreSQL\8.3-beta2\bin>pgAdmin3.exe
The system cannot execute the specified program.

When I run pgAdmin from menu I got

This applications has failed to start because the application
configuration is incorrect. Reinstalling the application may fix this


Pavel Stehule


pgsql-hackers by date

Next:From: Andrew DunstanDate: 2007-10-30 19:59:58
Subject: Re: problem with pgAdmin beta2 on w2k3
Previous:From: Merlin MoncureDate: 2007-10-30 19:19:56
Subject: Re: Proposal: real procedures again (8.4)

Privacy Policy | About PostgreSQL
Copyright © 1996-2015 The PostgreSQL Global Development Group