Skip site navigation (1) Skip section navigation (2)

Re: Upgrade, Install, RPM

From: Bruce Hyatt <brucejhyatt(at)yahoo(dot)com>
To: devrim(at)gunduz(dot)org
Cc: pgsql-novice(at)postgresql(dot)org
Subject: Re: Upgrade, Install, RPM
Date: 2008-11-15 18:20:18
Message-ID: 144261.77378.qm@web34407.mail.mud.yahoo.com (view raw or flat)
Thread:
Lists: pgsql-novice
> I stopped the server and then ran the /bin/rpm -e command which returned 
> "package /bin/rpm -qa|grep postgresql^ is not installed."

I'm sorry. Never mind. I can remove the packages individually.

Bruce


      

pgsql-novice by date

Next:From: Wright, GeorgeDate: 2008-11-17 15:42:13
Subject: pgpool
Previous:From: Bruce HyattDate: 2008-11-15 03:40:48
Subject: Re: Upgrade, Install, RPM

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group