Skip site navigation (1) Skip section navigation (2)

Re: BUG #3699: Fails to compile DTrace Support

From: Robert Lor <Robert(dot)Lor(at)Sun(dot)COM>
To: pgsql-bugs(at)postgresql(dot)org
Subject: Re: BUG #3699: Fails to compile DTrace Support
Date: 2007-10-26 14:55:40
Message-ID: 13428697.post@talk.nabble.com (view raw or flat)
Thread:
Lists: pgsql-bugs

Tom Lane-2 wrote:
> 
> "Lee Packham" <lpackham(at)gmail(dot)com> writes:
>> Dtrace is in Leopard. Just so you know :)
> 
> Hmph ... that might be enough of a reason to upgrade right there ...
> 
> 

I believe ZFS is also in Leopard. Even more reason to upgrade!

-Robert
-- 
View this message in context: http://www.nabble.com/BUG--3699%3A-Fails-to-compile-DTrace-Support-tf4695658.html#a13428697
Sent from the PostgreSQL - bugs mailing list archive at Nabble.com.


In response to

pgsql-bugs by date

Next:From: David FetterDate: 2007-10-26 15:07:23
Subject: Re: The PostgreSQL Data directory Must be on an NTFSformatted Volume
Previous:From: Tom LaneDate: 2007-10-26 14:31:57
Subject: Re: BUG #3699: Fails to compile DTrace Support

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group