Skip site navigation (1) Skip section navigation (2)

Re: libpqxx for x86 builds of RHEL?

From: Devrim GÜNDÜZ <devrim(at)gunduz(dot)org>
To: Dave Johansen <davejohansen(at)gmail(dot)com>
Cc: pgsql-admin(at)postgresql(dot)org
Subject: Re: libpqxx for x86 builds of RHEL?
Date: 2012-04-08 20:29:14
Message-ID: 1333916954.27334.0.camel@lenovo01-laptop03.gunduz.org (view raw or flat)
Thread:
Lists: pgsql-admin
Hi,

On Sat, 2012-04-07 at 21:35 -0700, Dave Johansen wrote:
> Yes, I think that I'll be using 9.0, but I also noticed that 8.4
> doesn't have them either. 

I pushed them, too.

Regards,
-- 
Devrim GÜNDÜZ
Principal Systems Engineer @ EnterpriseDB: http://www.enterprisedb.com
PostgreSQL Danışmanı/Consultant, Red Hat Certified Engineer
Community: devrim~PostgreSQL.org, devrim.gunduz~linux.org.tr
http://www.gunduz.org  Twitter: http://twitter.com/devrimgunduz

In response to

Responses

pgsql-admin by date

Next:From: Dave JohansenDate: 2012-04-09 02:15:13
Subject: Re: libpqxx for x86 builds of RHEL?
Previous:From: Dave JohansenDate: 2012-04-08 04:35:15
Subject: Re: libpqxx for x86 builds of RHEL?

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group