Skip site navigation (1) Skip section navigation (2)

Requerimientos minimos postgreSQL 9

From: Alejandro Carrillo <fasterzip(at)yahoo(dot)es>
To: SQL Ayuda Postgre <pgsql-es-ayuda(at)postgresql(dot)org>
Cc: Herrera Alvaro <alvherre(at)alvh(dot)no-ip(dot)org>, Casanova Jaime <jaime(at)2ndquadrant(dot)com>
Subject: Requerimientos minimos postgreSQL 9
Date: 2012-03-30 22:26:28
Message-ID: 1333146388.50478.YahooMailNeo@web171004.mail.ukl.yahoo.com (view raw or flat)
Thread:
Lists: pgsql-es-ayuda
Buenas noches,

Sé que es una pregunta repetitiva pero vale la pena hacerla dadas las circunstancias.
Un amigo tiene un portatil Celeron 366 Mhz con 128 de RAM, digamos que disco no importa. Tiene instalado Windows XP SP3. Intenté correr los binarios de PostgreSQL 9 tanto en linea de comandos como en cmd. En ambos lados dice "Windows no pudo ejecutar este programa"

¿Alguna sugerencia?

Muchas gracias

Responses

pgsql-es-ayuda by date

Next:From: Guillermo VillanuevaDate: 2012-03-31 00:26:54
Subject: Re: paises provincias ciudades
Previous:From: Marcos OrtizDate: 2012-03-30 19:35:03
Subject: Re: OT: Reemplazo de Brio Inteligence Explorer

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group