Skip site navigation (1) Skip section navigation (2)

Re: PostgreSQL-9.0.1

From: Devrim GÜNDÜZ <devrim(at)gunduz(dot)org>
To: Venkat Balaji <venkat(dot)balaji(at)verse(dot)in>
Cc: pgsql-admin(at)postgresql(dot)org
Subject: Re: PostgreSQL-9.0.1
Date: 2011-08-18 12:41:50
Message-ID: 1313671310.4086.234.camel@lenovo01-laptop03.gunduz.org (view raw or flat)
Thread:
Lists: pgsql-admin
On Thu, 2011-08-18 at 17:06 +0530, Venkat Balaji wrote:
> 
> I am getting the following error when trying to install PG-9.0.1 -

<snip>

Why don't you use RPMs for that?

http://yum.pgrpms.org

(and please use 9.0.4)

Regards,
-- 
Devrim GÜNDÜZ
Principal Systems Engineer @ EnterpriseDB: http://www.enterprisedb.com
PostgreSQL Danışmanı/Consultant, Red Hat Certified Engineer
Community: devrim~PostgreSQL.org, devrim.gunduz~linux.org.tr
http://www.gunduz.org  Twitter: http://twitter.com/devrimgunduz

In response to

Responses

pgsql-admin by date

Next:From: Tom BrowderDate: 2011-08-18 13:37:29
Subject: Re: Unable to login with phppgadmin on a remote host
Previous:From: Jehan-Guillaume (ioguix) de RorthaisDate: 2011-08-18 12:37:05
Subject: Re: Unable to login with phppgadmin on a remote host

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group