Skip site navigation (1) Skip section navigation (2)

Re: Intallation of postgres 9.0.3 gives an error on already installed postgres 8.4 on the same machine

From: bkwiencien <bkwiencien(at)gmail(dot)com>
To: pgsql-admin(at)postgresql(dot)org
Subject: Re: Intallation of postgres 9.0.3 gives an error on already installed postgres 8.4 on the same machine
Date: 2011-04-12 19:14:34
Message-ID: 1302635674368-4298956.post@n5.nabble.com (view raw or flat)
Thread:
Lists: pgsql-admin
 I too am seeing the same issue. Does a work-around exist?

Bob

--
View this message in context: http://postgresql.1045698.n5.nabble.com/Intallation-of-postgres-9-0-3-gives-an-error-on-already-installed-postgres-8-4-on-the-same-machine-tp3396389p4298956.html
Sent from the PostgreSQL - admin mailing list archive at Nabble.com.

In response to

pgsql-admin by date

Next:From: Kevin GrittnerDate: 2011-04-12 19:16:02
Subject: Re: Missing documentation for error code: 80S01
Previous:From: Mike AtkinDate: 2011-04-12 16:33:37
Subject: WAL archiving disaster

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group