Skip site navigation (1) Skip section navigation (2)

pgstatspack version?

From: Machiel Richards <machielr(at)rdc(dot)co(dot)za>
To: "pgsql-novice(at)postgresql(dot)org" <pgsql-novice(at)postgresql(dot)org>
Subject: pgstatspack version?
Date: 2010-12-13 08:54:02
Message-ID: 1292230442.2383.32.camel@machielr-laptop (view raw or flat)
Thread:
Lists: pgsql-novice
Hi All

        Does anybody perhaps know what version of PGSTATSPACK works
specifically for postgresql-8.1 ?

        We have been trying to find out which version to download,
however the website does not seem to have any info on which version is
compatible with which database versions unless we are missing it
somewhere).

        Thank you very much for any replies in advance.


Regards
Machiel

Responses

pgsql-novice by date

Next:From: Bill P.Date: 2010-12-14 21:25:16
Subject: Datatype for MySQL Varbinary
Previous:From: Rafael Enrique Ortiz GuerreroDate: 2010-12-11 14:43:26
Subject: Re: Restoring from pg_data

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group