Skip site navigation (1) Skip section navigation (2)

1.4.2 RPMS for FC4/5

From: Devrim GUNDUZ <devrim(at)commandprompt(dot)com>
To: "pgadmin-hackers(at)postgresql(dot)org" <pgadmin-hackers(at)postgresql(dot)org>, "pgadmin-support(at)postgresql(dot)org" <pgadmin-support(at)postgresql(dot)org>
Subject: 1.4.2 RPMS for FC4/5
Date: 2006-03-25 22:06:54
Message-ID: 1143324414.3974.17.camel@evim.gunduz.org (view raw or flat)
Thread:
Lists: pgadmin-hackerspgadmin-support
Hi,

Thanks to David Fetter, with the box he has, I've just built FC5 1.4.2
RPM. Also I've uploaded FC4 RPM. Just a FYI: I've remvoed --enable-
static flag in order to compile in FC5.

Sorry for the delay. I'll now work on adminpack.

Regards,
-- 
The PostgreSQL Company - Command Prompt, Inc. 1.503.667.4564
PostgreSQL Replication, Consulting, Custom Development, 24x7 support
Managed Services, Shared and Dedicated Hosting
Co-Authors: PL/php, plPerlNG - http://www.commandprompt.com/


pgadmin-hackers by date

Next:From: Dave PageDate: 2006-03-25 23:12:47
Subject: Re: 1.4.2 RPMS for FC4/5
Previous:From: Miha RadejDate: 2006-03-24 12:49:19
Subject: view data causes pgadmin to hang or die

pgadmin-support by date

Next:From: Dave PageDate: 2006-03-25 23:12:47
Subject: Re: 1.4.2 RPMS for FC4/5
Previous:From: Dave PageDate: 2006-03-24 17:59:26
Subject: Re: New install will not run

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group