Skip site navigation (1) Skip section navigation (2)

ODBC Question

From: "Len Morgan" <len-morgan(at)crcom(dot)net>
To: <pgsql-interfaces(at)hub(dot)org>
Subject: ODBC Question
Date: 1999-09-17 02:01:15
Message-ID: 031d01bf00b0$880d99a0$0908a8c0@H233.bstx.com (view raw or flat)
Thread:
Lists: pgsql-interfaces
I just downloaded the latest postodbc driver (v0007).  When I install it and
try and set it up, it only gives me the options for Postgres versions 6.2,
6.3, and 6.4.  Will this still work for 6.5.1?  Does 6.4 really mean 6.4+?
Thanks.

len morgan



pgsql-interfaces by date

Next:From: Ken J. WrightDate: 1999-09-17 02:38:59
Subject: Re: [INTERFACES] ODBC Question
Previous:From: Craig OrsingerDate: 1999-09-15 18:21:55
Subject: RE: RE[2]: [INTERFACES] ecpg and getting just assigned serial nu

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group