Skip site navigation (1) Skip section navigation (2)

Install Slony-I on Postgresql 7.3.2

From: "Devi Munandar" <devi(at)informatika(dot)lipi(dot)go(dot)id>
To: <pgsql-admin(at)postgresql(dot)org>
Subject: Install Slony-I on Postgresql 7.3.2
Date: 2004-12-24 04:40:29
Message-ID: 027401c4e972$b1e672f0$3be4a8c0@Bukittinggi (view raw or flat)
Thread:
Lists: pgsql-admin
Hi.

I want to Install Slony-I 1.0.5 on my machine i386, but my postgresql version is 7.3.2  running on OpenBSD3.4 Operating System, so does Slony-I 1.0.5 support to postgresql 7.3.2?, because i read in Installation documentation Slony-I.1.0.5 just support for OpenBSD3.5.

dv



Responses

pgsql-admin by date

Next:From: Bruno Wolff IIIDate: 2004-12-24 17:29:30
Subject: Re: i need it
Previous:From: Joshua D. DrakeDate: 2004-12-24 03:07:58
Subject: Re: restore data from DB base?

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group