Skip site navigation (1) Skip section navigation (2)

Re: [HACKERS] [BUGS] PostgreSQL / PHP Overrun Error

From: "Mitch Vincent" <mvincent(at)cablespeed(dot)com>
To: <pgsql-php(at)postgresql(dot)org>
Subject: Re: [HACKERS] [BUGS] PostgreSQL / PHP Overrun Error
Date: 2001-10-01 20:17:58
Message-ID: 013b01c14ab6$2a4801f0$1e51000a@mitch (view raw or flat)
Thread:
Lists: pgsql-bugspgsql-hackerspgsql-php
Oh come on now, let's not start that kind of thread-- they don't serve any
purpose but to piss people off :-)

Have a good one..

-Mitch

> It is not the CVS version of Postgres ((*shudders* The actual release
> version is buggy enough)).  The CVS version of PHP
>
> http://www.php.net/cvsup.php
>
> --
> Mike


In response to

pgsql-hackers by date

Next:From: Lamar OwenDate: 2001-10-01 20:28:10
Subject: Re: Preparation for Beta
Previous:From: Thomas LockhartDate: 2001-10-01 20:13:54
Subject: Re: Preparation for Beta

pgsql-bugs by date

Next:From: Brent R. MatzelleDate: 2001-10-01 20:39:02
Subject: Re: [HACKERS] [BUGS] PostgreSQL / PHP Overrun Error
Previous:From: Mike RogersDate: 2001-10-01 19:25:41
Subject: Re: [HACKERS] [BUGS] PostgreSQL / PHP Overrun Error

pgsql-php by date

Next:From: Brent R. MatzelleDate: 2001-10-01 20:39:02
Subject: Re: [HACKERS] [BUGS] PostgreSQL / PHP Overrun Error
Previous:From: Mike RogersDate: 2001-10-01 19:25:41
Subject: Re: [HACKERS] [BUGS] PostgreSQL / PHP Overrun Error

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group