Skip site navigation (1) Skip section navigation (2)

Re: need to use postgresql under winxp

From: "Miguel Juan" <mjuan(at)cibal(dot)es>
To: <pgsql-odbc(at)postgresql(dot)org>
Subject: Re: need to use postgresql under winxp
Date: 2005-03-14 10:22:34
Message-ID: 00ff01c5287f$bd635b10$07c8a8c0@miguel2000 (view raw or flat)
Thread:
Lists: pgsql-odbc
Hy,

The last stable version (and working with XP) is the pgsqlodbc 7.3. The
current version (pgsqlodbc8.xxx) have problems with BDE and MS Access.

Regards

Miguel Juan


----- Original Message ----- 
From: fathalla loulou
To: pgsql-odbc(at)postgresql(dot)org
Sent: Thursday, March 10, 2005 12:24 PM
Subject: [ODBC] need to use postgresql under winxp


dera sir,

 I would like to know which stable  version of postgresql  under  winxp and
which driver odbc chould I download.




please help me Helmi



Découvrez le nouveau Yahoo! Mail : 250 Mo d'espace de stockage pour vos
mails !
Créez votre Yahoo! Mail


In response to

pgsql-odbc by date

Next:From: Dave HeldDate: 2005-03-14 18:28:35
Subject: ODBC + CrystalReports 10 == :(
Previous:From: erne_dev @ Bellsouth.netDate: 2005-03-13 19:35:03
Subject: Re: Queries run twice

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group