Skip site navigation (1) Skip section navigation (2)

Re: [INTERFACES] PgAccess 0.98 and

From: "Nigel Berkeley" <nige(at)incagold(dot)com>
To: <pgsql-interfaces(at)hub(dot)org>
Subject: Re: [INTERFACES] PgAccess 0.98 and
Date: 1999-11-25 00:58:42
Message-ID: 003201bf36e0$3e93a1a0$5318063e@mercury (view raw or whole thread)
Lists: pgsql-interfaces
Lucky for me, I have Redhat 5.1 on CD so I can grab it off there.
But all the people without Redhat 5.1 are not going to be able to
run pgaccess, or worse still theres going to be A LOT of people that
arnt able to use pgaccess at all because they dont know what the
problem is!

Constantin, if it is the case of not having the old lib, are you
planning to update pgaccess to use


> went out before version 6.4. -- so I'd look for a
> (or pgtksh or pgtclsh) from pre-6.4 (6.3.2 shipped with RedHat
> Did pgaccess work at 6.5.1?
> --
> Lamar Owen
> WGCR Internet Radio
> 1 Peter 4:11

In response to


pgsql-interfaces by date

Next:From: The Hermit HackerDate: 1999-11-25 04:56:10
Subject: DBI and 'COPY' ... possible?
Previous:From: Lamar OwenDate: 1999-11-24 18:31:22
Subject: Re: [INTERFACES] PgAccess 0.98 and

Privacy Policy | About PostgreSQL
Copyright © 1996-2015 The PostgreSQL Global Development Group