Skip site navigation (1) Skip section navigation (2)

Re: Of Conventions: PHPCon & Comdex

From: "Cornelia Boenigk" <poppcorn(at)cornelia-boenigk(dot)de>
To: "PostgreSQL advocacy" <pgsql-advocacy(at)postgresql(dot)org>
Subject: Re: Of Conventions: PHPCon & Comdex
Date: 2003-11-19 21:37:47
Message-ID: 002b01c3aee5$c11330b0$0201a8c0@zwerg2000 (view raw or flat)
Thread:
Lists: pgsql-advocacy
Hi all

There is a request from the advocacy-site

Someone wants to install PostgreSQL on Suse 7.2 and asks which rpm
package he must use ??

> (Red Hat 7\.3, 8\.0 oder 9\)\?

Any ideas?

Regards
Conni


In response to

Responses

pgsql-advocacy by date

Next:From: Josh BerkusDate: 2003-11-19 21:52:48
Subject: Re: Of Conventions: PHPCon & Comdex
Previous:From: Robert TreatDate: 2003-11-19 21:00:46
Subject: Re: Is there going to be a port to Solaris 9 x86 in the

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group