Skip site navigation (1) Skip section navigation (2)

Re: [INTERFACES] newbie question ?

From: "Moray McConnachie" <moray(dot)mcconnachie(at)computing-services(dot)oxford(dot)ac(dot)uk>
To: "Thomas Lockhart" <lockhart(at)alumni(dot)caltech(dot)edu>
Cc: <pgsql-interfaces(at)hub(dot)org>
Subject: Re: [INTERFACES] newbie question ?
Date: 2000-01-18 09:05:24
Message-ID: 002801bf6193$27d8f540$760e01a3@MORAYPC (view raw or flat)
Thread:
Lists: pgsql-interfaces
Presumably the question arises because the driver options dialogue box
specifies only 6.2, 6.3 and 6.4 . It is not immediately obvious to new users
that the 6.4 option will work with 6.5.
Yours,
Moray
----- Original Message -----
From: Thomas Lockhart <lockhart(at)alumni(dot)caltech(dot)edu>
To: Pascal Drouilly <pascal_drouilly(at)yahoo(dot)com>
Cc: <pgsql-interfaces(at)hub(dot)org>
Sent: Tuesday, January 18, 2000 2:40 AM
Subject: Re: [INTERFACES] newbie question ?


> > I searched and cannot find if
> > PsqlODBC driver for Windows from
> > Insight Distribution Systems
> > will be upgraded to version 6.5.x
> > of PosgreSQL
> > anyone can help me on this one ?
> > (6.5.x is out since ~1 years ?)
>
> Right. And the driver was too. Try it!
>
>                - Thomas
>
> --
> Thomas Lockhart lockhart(at)alumni(dot)caltech(dot)edu
> South Pasadena, California
>
> ************
>
>


In response to

pgsql-interfaces by date

Next:From: StOoDate: 2000-01-18 09:33:14
Subject: large objects libpq/libpq++
Previous:From: Thomas LockhartDate: 2000-01-18 02:40:46
Subject: Re: [INTERFACES] newbie question ?

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group