Skip site navigation (1) Skip section navigation (2)

Installing PGAdminIII on win98

From: Együd Csaba <csegyud(at)vnet(dot)hu>
To: "Pgadmin-Support (E-mail)" <pgadmin-support(at)postgresql(dot)org>
Subject: Installing PGAdminIII on win98
Date: 2003-11-04 08:17:12
Message-ID: 002401c3a2ac$0d3fb760$230a0a0a@compaq (view raw or flat)
Thread:
Lists: pgadmin-support
Hi All,
I'd like to install PGAdminIII on win98 machines, but the installer says
that win98 doesn't support unicode. Is there any way to get rid of this
problem?

Thank you,
-- Csaba


pgadmin-support by date

Next:From: Dave PageDate: 2003-11-04 08:20:31
Subject: Re: unsubscribe
Previous:From: JinNet PickerDate: 2003-11-04 03:12:36
Subject: unsubscribe

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group