Skip site navigation (1) Skip section navigation (2)

make problems on Apple's new 10.1 os

From: Russ McBride <Russ(at)psyex(dot)com>
To: pgsql-general(at)postgresql(dot)org
Subject: make problems on Apple's new 10.1 os
Date: 2001-09-27 06:34:26
Message-ID: v04210104b7d87829105a@[64.170.121.19] (view raw, whole thread or download thread mbox)
Thread:
Lists: pgsql-general
Has anyone else had trouble doing a make on the new OS X, 10.1 (with 
pg 7.1.3 & 7.1.2)?  I'm getting a few errors preceded by:

-undefined error must be used when -twolevel_namespace is in effect

Russ

Responses

pgsql-general by date

Next:From: Nikola MilutinovicDate: 2001-09-27 06:37:46
Subject: Re: PHP Related Problem
Previous:From: Joel PangDate: 2001-09-27 05:58:38
Subject: Granting access on store procedure to other users

Privacy Policy | About PostgreSQL
Copyright © 1996-2017 The PostgreSQL Global Development Group