Skip site navigation (1) Skip section navigation (2)

Which wxWidgets?

From: Troels Arvin <troels(at)arvin(dot)dk>
To: pgadmin-support(at)postgresql(dot)org
Subject: Which wxWidgets?
Date: 2004-12-01 13:36:40
Message-ID: (view raw or whole thread)
Lists: pgadmin-support

At it currently says,
under "Requirements":

  wxWidgets (former wxWindows) 2.5.3 compiled from a
  source snapshot.

That's confusing, I think. Is the ordinary 2.5.3 release of wxWidgets OK
or not?

Greetings from Troels Arvin, Copenhagen, Denmark

pgadmin-support by date

Next:From: Dave PageDate: 2004-12-01 13:46:22
Subject: Re: Which wxWidgets?
Previous:From: Frederik GorisDate: 2004-12-01 12:53:22
Subject: Re: OSX errors

Privacy Policy | About PostgreSQL
Copyright © 1996-2015 The PostgreSQL Global Development Group