Skip site navigation (1) Skip section navigation (2)

Re: BUG #5020: Stackbuilder not functioning

From: Dave Page <dpage(at)pgadmin(dot)org>
To: Helena Biander <hebiguard-shop(at)yahoo(dot)se>
Cc: pgsql-bugs(at)postgresql(dot)org
Subject: Re: BUG #5020: Stackbuilder not functioning
Date: 2009-08-28 13:36:43
Message-ID: 937d27e10908280636r69638ec9v21bb83df60a5ec4e@mail.gmail.com (view raw or flat)
Thread:
Lists: pgsql-bugs
On Fri, Aug 28, 2009 at 4:01 AM, Helena Biander<hebiguard-shop(at)yahoo(dot)se> wrote:
>
> The following bug has been logged online:
>
> Bug reference:      5020
> Logged by:          Helena Biander
> Email address:      hebiguard-shop(at)yahoo(dot)se
> PostgreSQL version: 8.4
> Operating system:   WinXP
> Description:        Stackbuilder not functioning
> Details:
>
> When trying to run stackbuilder at installation
> http://www.postgresql.org/applications-v2.xml has a syntax error which makes
> it not being able to run.

It works fine here. Do you have a proxy server on your network that
may be redirecting the http request someplace else? (for example, a
redirect as you might get at a hotel to prompt you to accept their
T&Cs before allowing you net access).

-- 
Dave Page
EnterpriseDB UK:   http://www.enterprisedb.com

In response to

pgsql-bugs by date

Next:From: Alvaro HerreraDate: 2009-08-28 13:38:14
Subject: Re: BUG #5019: Nao funciona
Previous:From: Magnus HaganderDate: 2009-08-28 08:50:13
Subject: Re: BUG #5016: dlltool error in libecpg_compatdll.def

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group