Skip site navigation (1) Skip section navigation (2)

Re: PROBLEMA AL INSTALAR POSTSGRESQL

From: Robert Haas <robertmhaas(at)gmail(dot)com>
To: "Paola R(dot)" <griffindor_2404(at)hotmail(dot)com>
Cc: pgsql-bugs(at)postgresql(dot)org
Subject: Re: PROBLEMA AL INSTALAR POSTSGRESQL
Date: 2009-09-28 02:45:19
Message-ID: 603c8f070909271945m422cb44ey12e61846c0c45ee1@mail.gmail.com (view raw or flat)
Thread:
Lists: pgsql-bugs
2009/9/17 Paola R. <griffindor_2404(at)hotmail(dot)com>
>
>
> buenas tardes
>  estoy tratando de instalar postgresql 8.2 pero en la parte "initialise databasecluster" cuando ingreso un el password al dar next>>  me sale el siguiente mensaje:
>
> the "secondary logon" service is not running. this service is required for the installer to initialize the database. please start this service and try again.
>
> pero no se que quiere hacer.
> en otro caso mesale que no sepeude crear en usuario pero no me deja eliminarlo.
> por favor necesito ayuda.
>

Tal vez Ud. debe tratar tu pregunta aqui'.

http://archives.postgresql.org/pgsql-es-ayuda/

Aqui en este mailing list no hablamos espan~ol.  Ademas, no es un
"bug" sino una pregunta de usario.  Pero creo que necessita cambiar
los settings del servicio "secondary login", para empezarlo
automaticamente.

(with apologies to anyone on this mailing list who ACTUALLY speaks
Spanish - it must have hurt to read that)

...Robert

In response to

Responses

pgsql-bugs by date

Next:From: Robert HaasDate: 2009-09-28 02:49:16
Subject: Re: BUG #5075: Text Search parser does not identify xml tag when attribute name's contains underscore
Previous:From: Robert HaasDate: 2009-09-28 02:23:52
Subject: Re: Databse installation problem

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group