Skip site navigation (1) Skip section navigation (2)

Re: Error al instalar postgre en W7

From: "Héctor A(dot) Bernal Suárez" <hector(dot)bernal(at)ssp(dot)desoft(dot)cu>
To: gilberto(dot)castillo(at)etecsa(dot)cu, postgre-es <pgsql-es-ayuda(at)postgresql(dot)org>
Subject: Re: Error al instalar postgre en W7
Date: 2012-04-12 08:28:30
Message-ID: 4F86922E.5090709@ssp.desoft.cu (view raw or flat)
Thread:
Lists: pgsql-es-ayuda
Estoy instalando sobre un Seven Ultimate a 32 bits, en un intel corei3  
a 3.10 ghz

El 12/04/2012 16:21, Gilberto Castillo Martínez escribió:
>
> El jue, 12-04-2012 a las 03:41 -0400, "Héctor A. Bernal Suárez"
> escribió:
>> creo q los traje de la UCI, pero lo mas significativo es q tb me lo
>> hace con versiones anterirores q he instalado innumerables veces ..
> Esa versión es un poco vieja, otra cosa instalas para 64?
>
>
> ---
> This message was processed by Kaspersky Mail Gateway 5.6.28/RELEASE running at host imx2.etecsa.cu
> Visit our web-site:<http://www.kaspersky.com>,<http://www.viruslist.com>

In response to

pgsql-es-ayuda by date

Next:From: Lazaro Ruben Garcia MartinezDate: 2012-04-12 12:46:53
Subject: Re: Limpiar N Tablas de Registros
Previous:From: Héctor A. Bernal SuárezDate: 2012-04-12 07:50:33
Subject: Re: Error al instalar postgre en W7

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group