Skip site navigation (1) Skip section navigation (2)

Re: pgadmin 1.4.1?

From: "Florian G(dot) Pflug" <fgp(at)phlo(dot)org>
To: pgadmin-hackers <pgadmin-hackers(at)postgresql(dot)org>
Subject: Re: pgadmin 1.4.1?
Date: 2005-12-01 01:53:42
Message-ID: 438E57A6.5060807@phlo.org (view raw or flat)
Thread:
Lists: pgadmin-hackers
Andreas Pflug wrote:
> Dave Page wrote:
>> Before would be good, for the installer!
> Agreed, but we should fix the grant combobox issue first. Maybe tomorrow.
Please apply my "fix appbundle build breakage due to missing PG_CONFIG 
variable" quickfix then. Otherwise, 1.4.1 will be unbuildable on OSX.
And I won't have the time to find a better workaround in the next few days.

greetings, Florian Pflug

In response to

pgadmin-hackers by date

Next:From: Dave PageDate: 2005-12-01 08:16:28
Subject: Re: pgadmin 1.4.1?
Previous:From: Andreas PflugDate: 2005-11-30 22:52:26
Subject: Re: pgadmin 1.4.1?

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group