Skip site navigation (1) Skip section navigation (2)

Re: [INTERFACES] ODBC + Symantec Cafe 2.5 problem

From: Ivo Simicevic <ivo(at)ultra(dot)hr>
To: Byron Nikolaidis <byronn(at)insightdist(dot)com>
Cc: pgsql-interfaces(at)postgreSQL(dot)org
Subject: Re: [INTERFACES] ODBC + Symantec Cafe 2.5 problem
Date: 1998-09-23 07:47:45
Message-ID: 3608A7A1.DF8DE558@ultra.hr (view raw or flat)
Thread:
Lists: pgsql-interfaces
Byron Nikolaidis wrote:
> 
> Are you indeed using postgres 6.4?
> 
> Byron

I am using postgres 6.3.2 from Debian package.

In response to

pgsql-interfaces by date

Next:From: Colin McKinnonDate: 1998-09-23 14:01:05
Subject: Help for newbie
Previous:From: Eric H. BuschelmannDate: 1998-09-23 04:16:57
Subject: Python Interface Installation Problems

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group