Skip site navigation (1) Skip section navigation (2)

plproxy - plproxy: deb: build-dep on 8.3, flex, bison

From: mkz(at)pgfoundry(dot)org (User Mkz)
To: pgsql-committers(at)postgresql(dot)org
Subject: plproxy - plproxy: deb: build-dep on 8.3, flex, bison
Date: 2008-09-23 13:59:30
Message-ID: 20080923135930.AEFC117AE686@pgfoundry.org (view raw or flat)
Thread:
Lists: pgsql-committers
Log Message:
-----------
deb: build-dep on 8.3, flex, bison

Modified Files:
--------------
    plproxy/debian:
        packages (r1.1.1.1 -> r1.2)
        (http://cvs.pgfoundry.org/cgi-bin/cvsweb.cgi/plproxy/plproxy/debian/packages.diff?r1=1.1.1.1&r2=1.2)

pgsql-committers by date

Next:From: User HinoueDate: 2008-09-23 16:37:06
Subject: psqlodbc - psqlodbc: Suppress a compiler warning.
Previous:From: User MkzDate: 2008-09-23 13:58:33
Subject: plproxy - plproxy: pgxs may not define FLEX/BISON

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group