Skip site navigation (1) Skip section navigation (2)

need to use postgresql under winxp

From: fathalla loulou <haloum_2003(at)yahoo(dot)fr>
To: pgsql-odbc(at)postgresql(dot)org
Subject: need to use postgresql under winxp
Date: 2005-03-10 11:24:13
Message-ID: 20050310112413.50999.qmail@web52906.mail.yahoo.com (view raw or flat)
Thread:
Lists: pgsql-odbc
dera sir,

 I would like to know which stable  version of postgresql  under  winxp and which driver odbc chould I download.
 

                                                                  
                                                                                                   please help me Helmi


		
---------------------------------
 Découvrez le nouveau Yahoo! Mail : 250 Mo d'espace de stockage pour vos mails !
Créez votre Yahoo! Mail

Responses

pgsql-odbc by date

Next:From: erne_dev @ Bellsouth.netDate: 2005-03-11 00:08:26
Subject: Queries run twice
Previous:From: AndrewDate: 2005-03-09 19:14:46
Subject: cannt compile from sources

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group