> > On Thu, 2005-01-27 at 08:05 +0100, Michael Paesold wrote:
> > > Perhaps you could rename indices_size to indexes_size.
> Attached patch identical except for s/indices/indexes/g.
Attached is the same patch as context diff.
Description: text/x-diff (8.9 KB)
In response to
pgsql-patches by date
|Next:||From: David Fetter||Date: 2005-01-27 10:28:09|
|Subject: Clarify use of NOW() in pl/pgsql docs|
|Previous:||From: Ed L.||Date: 2005-01-27 07:35:21|
|Subject: Re: dbsize patch|